

<!DOCTYPE html>
<html>
  <head id="Head1"><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><title>
	Birthday tips from Jools Oliver Birthday as Little bird turns 5 | Junior
</title><meta name="title" content="Birthday tips from Jools Oliver Birthday as Little bird turns 5 | Junior" /><meta name="description" content="Happy 5th Birthday Little Bird from Mothercare, Jools Oliver, Jamie Oliver, Little Bird by Jools, birthday party, party tips, garden party, the oliver house in london" /><meta property="og:description" content="Retro nibbles, bunting and balloons galore were the perfect details at a party to celebrate five years of Mothercare and Jools Oliver’s wonderfully nostalgic fashion label  " /><meta property="og:title" content="Happy 5th Birthday Little Bird! | Fashion Friday" /><meta property="twitter:image:src" content="http://www.juniormagazine.co.uk/uploads/images/Large/29563.jpg" /><meta name="robots" content="index" /><meta http-equiv="Window-target" content="_top" /><meta property="og:url" content="http://www.juniormagazine.co.uk/parties/happy-5th-birthday-little-bird--fashion-friday/21042.html" /><meta property="twitter:creator" content="" /><meta property="twitter:site" content="" /><meta property="twitter:description" content="Retro nibbles, bunting and balloons galore were the perfect details at a party to celebrate five years of Mothercare and Jools Oliver’s wonderfully nostalgic fashion label  " /><meta property="twitter:title" content="Happy 5th Birthday Little Bird! | Fashion Friday" /><meta property="og:image" content="http://www.juniormagazine.co.uk/uploads/images/Large/29552.jpg" /><meta property="og:type" content="article" /><meta property="twitter:card" content="summary" /><meta property="og:site_name" content="Junior" />
    <link rel="alternate" type="application/rss+xml" title="JUNIOR RSS" href="http://s3.juniormagazine.co.uk/feeds/articles/rss" />
    <link rel="stylesheet" type="text/css" href="http://s4.juniormagazine.co.uk/common/css/grid-common.css?version=10552722710" /><link rel="stylesheet" type="text/css" href="http://s3.juniormagazine.co.uk/style.css?version=10552722710" />
    
    <!--[if IE]>
        <link rel="stylesheet" type="text/css" href="http://s4.juniormagazine.co.uk/common/css/grid-iecommon.css?version=10552722710" /><link href="http://s3.juniormagazine.co.uk/iestyle.css?version=10552722710" type="text/css" rel="stylesheet" />
    <![endif]-->  
    

    
    
    <script src="http://s4.juniormagazine.co.uk/lib/jquery/jquery-1.7.2.min.js?version=10552722710" type="text/javascript"></script>
    <script type="text/javascript">
        jQuery.noConflict();
        var $j = jQuery;
    </script>
    <link rel="canonical" href="http://www.juniormagazine.co.uk/parties/happy-5th-birthday-little-bird--fashion-friday/21042.html" /><link href="http://s3.juniormagazine.co.uk/lib/shadowbox/3.0.3/shadowbox.css?version=10552722710" type="text/css" rel="stylesheet" />
                    <script src="http://s4.juniormagazine.co.uk/lib/shadowbox/3.0.3/shadowbox.js?version=10552722710" type="text/javascript"></script>
                    <script type="text/javascript">
                    
					Shadowbox.init({
					   language:   "en",
					   players:    ["img","iframe"]
					});
					</script>
                    <style type="text/css">
						#sb-nav-close {
						    background-image: url("http://s3.juniormagazine.co.uk/lib/shadowbox/3.0.3/close.png") !important;
						    position: inherit !important;
						}
						</style>
    

    

    

    
<script src="http://www.juniormagazine.co.uk/resources/site/socialtracking/SocialTracker.js?version=2" type="text/javascript"></script>
<script type="text/javascript">
      window.MpsArticleTemplateName = 'Blog - One pic full width with text';
</script>


    <script src="http://s3.juniormagazine.co.uk/lib/common.js?version=10552722710" type="text/javascript"></script>
    <script src="http://s3.juniormagazine.co.uk/scripts/site.js?version=10552722710" type="text/javascript"></script>
    <!--[if (gte IE 6)&(lte IE 8)]>
       <script type="text/javascript" src="http://s4.juniormagazine.co.uk/lib/csscompatible/selectivizr-min.js?version=10552722710"></script>
    <![endif]-->
	<script src="http://s4.juniormagazine.co.uk/lib/jquery/jquery.jcarousel.min.js?version=10552722710" type="text/javascript"></script>

    </head>
  <body id="MasterPageBodyTag" data-pageinfo="{&quot;channel&quot;:&quot;entertainment&quot;, &quot;cat&quot;:&quot;parties&quot;, &quot;subcat&quot;:&quot;blogs&quot;, &quot;device&quot;:&quot;desktop&quot;, &quot;configuration&quot;:&quot;live&quot;, &quot;url&quot;:&quot;http://www.juniormagazine.co.uk/parties/happy-5th-birthday-little-bird--fashion-friday/21042.html&quot;}">
    <script> window.TrackingData = {"siteCatalyst":{"pageType":"","section":"Parties","searchTerms":"","subsection":"Happy 5th Birthday Little Bird! | Fashion Friday (A21042)","subCategory":"","memberId":null,"metricsUrl":"src=\"http://metrics.juniormagazine.co.uk/b/ss/magicaliajunior/1/H.17--NS/0\"","item":"","pagePath":"/Happy 5th Birthday Little Bird! | Fashion Friday (A21042)","channelname":"ENTERTAINMENT","trackerHierarchy":",parties,happy 5th birthday little bird! | fashion friday (a21042)","skinOriginator":"JNInJNSkin","contentOriginator":"Junior","domain":"http://www.juniormagazine.co.uk"},"universalAnalytics":{"accountNo":"UA-16585090-1","memberStatus":"non-member","modulename":"Site","objectName":"Article","devicegroup":"Desktop","publishdate":"23/06/2017","pagePath":"/Happy 5th Birthday Little Bird! | Fashion Friday (A21042)","channelname":"ENTERTAINMENT","trackerHierarchy":"/Happy 5th Birthday Little Bird! | Fashion Friday (A21042)","skinOriginator":"JNInJNSkin","contentOriginator":"Junior","domain":null},"customTracking":null} </script>  
    <!-- Google Tag Manager --><noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-TLXJBZ' 
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TLXJBZ');</script>
<!-- End Google Tag Manager -->

    
    <script type="text/javascript">
function addLoadEvent(func) {
        var oldonload = window.onload;
        if (typeof window.onload != 'function') {
            window.onload = func;
        } else {
            window.onload = function() {
                if (oldonload) {
                    oldonload();
                }
                func();
            }
        }
}
</script>

	
        <div class="local-network-eyebrow">
        <div class="inner clearfix">
            <div class="local-network-title"></div>
            <div class="network-search">
                <div class="search-container">
                  <form method="post" action="/search/">
                    <input class="searchbox" name="searchTerms" type="text" value="Search" id="searchTerms" onfocus="Javascript:ClearText('searchTerms','Search')" onblur="Javascript:RestoreText('searchTerms','Search')"/>
                    <input type="submit" value="GO" class="btnSearch"/>
                  </form>
                </div>          
            </div>
      <div class="network-login clearfix mR">
        
        <div id="loginpopuptrans" class="loginpopup-trans"></div>
        <div id="loginpopup" class="loginpopup">
          <div class="loginpopup-top-container">
            <div class="left"></div>
            <div class="middle"></div>
            <div class="right"></div>
          </div>
          <div class="loginpopup-container">
            <form id="signinform" action="/members/login/" method="post">
              <div class="loginpopup-container-row">
                <div class="loginpopup-label">
                  <label for="email">Email</label>
                </div>
                <div class="loginpopup-input">
                  <input id="email" type="text" value="" name="email"/>
                </div>
              </div>
              <div class="loginpopup-container-row">
                <div class="loginpopup-label">
                  <label for="password">Password</label>
                </div>
                <div class="loginpopup-input">
                  <input id="password" type="password" value="" name="pass"/>
                </div>
              </div>
              <div class="loginpopup-container-row">
                <div class="loginpopup-submit">
                  <input type="submit" class="loginpopup-submitbutton" value=""/>
                </div>
              </div>
              <div class="loginpopup-container-row">
                <div class="loginpopup-forgotten">
                  <a href="/members/forgotten/">Forgotten your password?</a>
                </div>
              </div>
            </form>
          </div>
          <div class="loginpopup-bottom-container">
            <div class="left"></div>
            <div class="middle"></div>
            <div class="right"></div>
          </div>
        </div>
      
            <div class="loginbox-container">
              <div class="eyebrowmembertext">Have an account?</div>
                <div class="eyebrowsigninimage loginbutton" id="loginbuttonclick">
                    <a href="/members/login/" class="eyebrow-btn eyebrowlogonbutton">Sign in</a>
                 </div>
                 <a href="/members/join/" class="eyebrow-btn signupbutton">Sign up</a>   
              </div>
            
        </div>
       </div>
    </div>
    
    <div id="container">
      <div id="channel5">
          <div class="header">
            <div class="left logo">
              <a href="/"><img src="http://s4.juniormagazine.co.uk/images/juniorlogo-notext.png?version=10552722710" alt="Welcome to Junior Magazine" /></a>
            </div>
	        
                <div class="right">
                   <div id='61f36801-eacf-4287-b233-0da9555702fc' class='dfp-ad' data-adSizes='[[[970,400],[728,90]],[[728,200],[728,90]],[[0,0],[300,50]]]' data-adTargets='{"pos":"top"}'></div>
                </div>
	        
          </div>
          <div id="banner"><div class="inner" id="bannerinner"></div></div>
	      <div id="nav"><ul class="nav-selected-item-5 clearfix"><li class="preImage">&nbsp;</li>
      <li id="navitem1v5first" class="nav-item-1 nav-item nav-first-item">
        <a href="/">Home</a>
      </li>
    
      <li id="navitem2v5" class="nav-item-2 nav-item">
        <a href="/fashion/">Fashion</a>
      </li>
    
      <li id="navitem3v5" class="nav-item-3 nav-item">
        <a href="/travel/">Travel</a>
      </li>
    
      <li id="navitem4v5" class="nav-item-4 nav-item">
        <a href="/food-and-lifestyle/">Food & Lifestyle</a>
      </li>
    
      <li id="navitem5v5selected" class="nav-item-5 nav-item nav-selected-item">
        <a href="/entertainment/">Entertainment</a>
      </li>
    
      <li id="navitem6v5next" class="nav-item-6 nav-item nav-next">
        <a href="/childmodelling/">Child Modelling</a>
      </li>
    
      <li id="navitem7v5" class="nav-item-7 nav-item">
        <a href="/family/">Family</a>
      </li>
    
      <li id="navitem8v5last" class="nav-item-8 nav-item nav-last-item">
        <a href="/designawards2017/">Design Awards</a>
      </li>
      <li class="postImage"><a></a></li>
    </ul></div>

        <div id="contentareaheader">
          <div class="left"></div>
          <div class="middle"></div>
          <div class="right"></div>
        </div>
        
        <div id="contentbanner">
            <div id='04372c07-880f-4963-b6e9-8a96e87d0073' class='dfp-ad' data-adSizes='[[[0,0],[960,60]]]' data-adTargets='{"pos":"pushdown"}'></div>
        </div>
        
        <div class="page-content">
                 
        <form method="post" action="/parties/happy-5th-birthday-little-bird--fashion-friday/21042.html" id="Form1" style="display:inline">
<div>
<input type="hidden" name="Radscriptmanager1_TSM" id="Radscriptmanager1_TSM" value="" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form1'];
if (!theForm) {
    theForm = document.Form1;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=rhIBgIS-lYFQImzROYBR1duUeoTUad_JNqzKkW7fjMW2c-XdcnueMwTfpCd2qJlqcDccx4zE189D84diSY7SrrtvegusKhNPAc0xoDfR0Ek1&amp;t=635803038500000000" type="text/javascript"></script>


<script type="text/javascript">
//<![CDATA[
// Legacy javascript for older mps 1.0 forum system
var maxImageWidth = 350;
var maxImageHeight = 350;
var tvSpacingTop = 10;
var tvSpacingLeft = 10;
var OrigWidth;
var OrigHeight;

function resizeImage(thisimage) 
{
    var tmpImg = new Image;
    tmpImg.src = thisimage.src
    var tmpMaxImageWidth = maxImageWidth;

    if ($j(thisimage).closest(".forum-post-signature").length > 0) {
        tmpMaxImageWidth = 500;
    }

    if (tmpImg.width > tmpMaxImageWidth || tmpImg.height > maxImageHeight)
    {
        var scaleX;
        var targetX;
        var targetY;
        scaleX = tmpMaxImageWidth / parseFloat(tmpImg.width);
        targetX = parseFloat(tmpImg.width) * scaleX;
        targetY = parseFloat(tmpImg.height) * scaleX;
        if (!(targetY < maxImageHeight))
        {
            scaleY = maxImageHeight / parseFloat(targetY);
            targetX = parseFloat(targetX) * scaleY;
            targetY = parseFloat(targetY) * scaleY;
        }
        thisimage.width = parseInt(Math.floor(targetX));
        thisimage.height = parseInt(Math.floor(targetY));
        thisimage.style.cursor='pointer';
        thisimage.title='Click image to view full size.';
    }
    else
    {
        if(tmpImg.width>0)
        {
            thisimage.width = tmpImg.width;
            thisimage.height = tmpImg.height;
            thisimage.style.cursor='pointer';
            thisimage.title='Click image to view full size.';
        }
    }
}
function ShowFullSize(thisimage) {
    var url = thisimage.src;
    url = url.replace(/width=\d*/, "");
    url = url.replace(/height=\d*/, "");
    url = url.replace(/mode=max/, "");
    window.open(url, 'ShowFullSizeWindon', 'toolbar=no, status=no, menubar=no, width=1080, height=800');
}
//]]>
</script>

<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=Radscriptmanager1_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-GB%3ad28568d3-e53e-4706-928f-3765912b66ca%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<div>

	<input type="hidden" name="__SCROLLPOSITIONX" id="__SCROLLPOSITIONX" value="0" />
	<input type="hidden" name="__SCROLLPOSITIONY" id="__SCROLLPOSITIONY" value="0" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAcx32+dnOCHuN9jQWM3/vSuDhbWZ99ZoXmOLFKCQGT9PRnJAsSLhrSQ1BBU8BHwHwICp4d7XKSJMPoyG69kkZO4Dj+hwgC3iv/8ITcHAPCHubXS087cy0c4Wgv6R+H1RfeoUD+9kRr+ES2cdBd65Y3E" />
</div>
          <script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ctl00$ctl00$Radscriptmanager1', 'Form1', [], [], [], 90, 'ctl00$ctl00');
//]]>
</script>

          <div class="main-content">
            <div id="maincontentcell">
            
            <div id="historybar">
                <div class="inner">
                    <span class="breadcrumbheader">Parties</span>
                </div>
            </div>
            
               
               <div class="historysub" id="historysub">
                  <div class="inner">
                    <span class="breadcrumb">
                      You are looking at: <a href="/">Home</a> : <a href="/blogs/">News & Gossip</a> : <a href="/parties/57.html">Parties</a>
                    </span>
                  </div>
                </div> 
                 
                
    
  
      
      <h1 class="article-title">Happy 5th Birthday Little Bird! | Fashion Friday</h1>
      <p class="article-standfirst">Retro nibbles, bunting and balloons galore were the perfect details at a party to celebrate five years of Mothercare and Jools Oliver’s wonderfully nostalgic fashion label  </p>
      <div class="tags-and-social-top" style="width:250px">
  <div class="tags-and-social-top-item" style="width:70px">
    <script type="text/javascript" src="http://apis.google.com/js/plusone.js">{lang: 'en-GB'}</script>
    <g:plusone size="medium"></g:plusone>
  </div>
  <div class="tags-and-social-top-item" style="width:100px">
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
  </div>
  <div class="tags-and-social-top-item" style="width:70px">
    <iframe src="http://www.facebook.com/widgets/like.php?href=http://www.juniormagazine.co.uk/parties/happy-5th-birthday-little-bird--fashion-friday/21042.html&amp;action=like&amp;layout=button_count&amp;show_faces=false" scrolling="no" frameborder="0" 
style="border:none; width:100px; height:25px"></iframe>


  </div>
</div>


      <div style="float:left">Posted: <b> 23 June 2017</b><br />by Ellie Crompton </div>
<div style="clear:both"></div>

      <div class="feedcontent">

          <!--fragment 0-->
          
<div class="fragment-full-width-image" align="center">

    <div>
      <a title="Little Bird 5th Birthday" href="/image.aspx?url=%2fuploads%2fimages%2foriginal%2f29552.jpg&amp;area=BLOGS&amp;category=Parties&amp;title=Little+Bird+5th+Birthday&amp;SiteChannelId=5&amp;objectId=21042&amp;objectTypeId=6&amp;moduleId=8" rel="shadowbox;options={animate:false}"><img class="protect" alt="Little Bird 5th Birthday" src="http://s4.juniormagazine.co.uk/uploads/images/large/29552.jpg" style="display: block;" /></a>
      <br/>
      Jamie dashed home from work to join in with the celebrations. Luckily he didn’t seem at all phased to come through the front door to find a group of mums and babies queuing for his downstairs loo!
    </div>
  
</div>
<br/>
<p>Junior has been to a lot of fifth birthday bashes over the years but none have quite topped the magical, balloon festooned garden party hosted by Jools Oliver and <a href="http://www.mothercare.com" target="_blank">Mothercare</a> this week to celebrate five years of their hugely popular <strong><a href="http://www.mothercare.com/clothing/little-bird/" target="_blank">Little Bird by Jools Oliver</a></strong> range.</p>
<p>Held at Jools and Jamie&rsquo;s new North London residence, the coos were audible as guests trotted down flagstone steps, across a courtyard and out through a covered passageway into a glorious English country style garden strewn with hay bales, wooden tables crowded with vases of daisies, dahlias and delphiniums and gorgeous displays of the Little Bird Spring/Summer collection.</p>
<p>Also making an appearance were six favourite pieces from the <strong>Little Bird</strong> archive that have been re-commissioned to celebrate the label&rsquo;s fifth anniversary, so if you&rsquo;re yearning for those rainbow PJ&rsquo;s in another size or wishing you&rsquo;d bought more Happy T-shirts you&rsquo;re in for a treat.</p>
<p>&nbsp;&nbsp;</p>
<p></p>
<p></p>
<p></p>



<div class="fragment-full-width-image" align="center">

    <div>
      <a title="Little Bird 5th Birthday" href="/image.aspx?url=%2fuploads%2fimages%2foriginal%2f29545.jpg&amp;area=BLOGS&amp;category=Parties&amp;title=Little+Bird+5th+Birthday&amp;SiteChannelId=5&amp;objectId=21042&amp;objectTypeId=6&amp;moduleId=8" rel="shadowbox;options={animate:false}"><img class="protect" alt="Little Bird 5th Birthday" src="http://s4.juniormagazine.co.uk/uploads/images/large/29545.jpg" style="display: block;" /></a>
      <br/>
      Bespoke goody bags were lined up by the gorgeous stone staircase overrun with lilac flowers and foliage
    </div>
  
</div>
<br/>




<div class="fragment-full-width-image" align="center">

    <div>
      <a title="Little Bird 5th Birthday" href="/image.aspx?url=%2fuploads%2fimages%2foriginal%2f29561.jpg&amp;area=BLOGS&amp;category=Parties&amp;title=Little+Bird+5th+Birthday&amp;SiteChannelId=5&amp;objectId=21042&amp;objectTypeId=6&amp;moduleId=8" rel="shadowbox;options={animate:false}"><img class="protect" alt="Little Bird 5th Birthday" src="http://s4.juniormagazine.co.uk/uploads/images/large/29561.jpg" style="display: block;" /></a>
      <br/>
      Jools and Jamie’s stunning garden is ready to party
    </div>
  
</div>
<br/>




<div class="fragment-full-width-image" align="center">

    <div>
      <a title="Little Bird 5th Birthday" href="/image.aspx?url=%2fuploads%2fimages%2foriginal%2f29562.jpg&amp;area=BLOGS&amp;category=Parties&amp;title=Little+Bird+5th+Birthday&amp;SiteChannelId=5&amp;objectId=21042&amp;objectTypeId=6&amp;moduleId=8" rel="shadowbox;options={animate:false}"><img class="protect" alt="Little Bird 5th Birthday" src="http://s4.juniormagazine.co.uk/uploads/images/large/29562.jpg" style="display: block;" /></a>
      <br/>
      This rainbow ribbon garland provided the perfect Instagram backdrop for guests
    </div>
  
</div>
<br/>




<div class="fragment-full-width-image" align="center">

    <div>
      <a title="Little Bird 5th Birthday" href="/image.aspx?url=%2fuploads%2fimages%2foriginal%2f29547.jpg&amp;area=BLOGS&amp;category=Parties&amp;title=Little+Bird+5th+Birthday&amp;SiteChannelId=5&amp;objectId=21042&amp;objectTypeId=6&amp;moduleId=8" rel="shadowbox;options={animate:false}"><img class="protect" alt="Little Bird 5th Birthday" src="http://s4.juniormagazine.co.uk/uploads/images/large/29547.jpg" style="display: block;" /></a>
      <br/>
      Every surface was decorated with stunning blooms
    </div>
  
</div>
<br/>
<p>In between munching on deliciously retro sausage rolls, mini quiches and prawn vol-au-vents supplied by Jaimie&rsquo;s restaurant <a href="https://www.barbecoa.com" target="_blank"><strong>Barbecoa</strong></a> we caught up with the lovely Jools who really does deserve her well-worn prefix.&nbsp;</p>
<p>In the spirit of five being the magic number we asked her to give us her top five tips for throwing a great kid&rsquo;s party. And then it was back to the buffet for mini trifles and a large helping of birthday cake. Congratulations team Little Bird and here&rsquo;s to many more years of your gorgeous, rainbow hued, life-cheering clothes. &nbsp;</p>



<div class="fragment-full-width-image" align="center">

    <div>
      <a title="Little Bird 5th Birthday" href="/image.aspx?url=%2fuploads%2fimages%2foriginal%2f29542.jpg&amp;area=BLOGS&amp;category=Parties&amp;title=Little+Bird+5th+Birthday&amp;SiteChannelId=5&amp;objectId=21042&amp;objectTypeId=6&amp;moduleId=8" rel="shadowbox;options={animate:false}"><img class="protect" alt="Little Bird 5th Birthday" src="http://s4.juniormagazine.co.uk/uploads/images/large/29542.jpg" style="display: block;" /></a>
      <br/>
      Crudités and a delicious mint and green pea dip were left dotted around for guests to dip into
    </div>
  
</div>
<br/>




<div class="fragment-full-width-image" align="center">

    <div>
      <a title="Little Bird 5th Birthday" href="/image.aspx?url=%2fuploads%2fimages%2foriginal%2f29566.jpg&amp;area=BLOGS&amp;category=Parties&amp;title=Little+Bird+5th+Birthday&amp;SiteChannelId=5&amp;objectId=21042&amp;objectTypeId=6&amp;moduleId=8" rel="shadowbox;options={animate:false}"><img class="protect" alt="Little Bird 5th Birthday" src="http://s4.juniormagazine.co.uk/uploads/images/large/29566.jpg" style="display: block;" /></a>
      <br/>
      Party food at it's best
    </div>
  
</div>
<br/>




<div class="fragment-full-width-image" align="center">

    <div>
      <a title="Little Bird 5th Birthday" href="/image.aspx?url=%2fuploads%2fimages%2foriginal%2f29554.jpg&amp;area=BLOGS&amp;category=Parties&amp;title=Little+Bird+5th+Birthday&amp;SiteChannelId=5&amp;objectId=21042&amp;objectTypeId=6&amp;moduleId=8" rel="shadowbox;options={animate:false}"><img class="protect" alt="Little Bird 5th Birthday" src="http://s4.juniormagazine.co.uk/uploads/images/large/29554.jpg" style="display: block;" /></a>
      <br/>
      The drinks station was constantly busy with juice, cordials and chilled water filled with cucumber ribbons and mint for the kids and Pimms for the grown-ups
    </div>
  
</div>
<br/>




<div class="fragment-full-width-image" align="center">

    <div>
      <a title="Little Bird 5th Birthday" href="/image.aspx?url=%2fuploads%2fimages%2foriginal%2f29551.jpg&amp;area=BLOGS&amp;category=Parties&amp;title=Little+Bird+5th+Birthday&amp;SiteChannelId=5&amp;objectId=21042&amp;objectTypeId=6&amp;moduleId=8" rel="shadowbox;options={animate:false}"><img class="protect" alt="Little Bird 5th Birthday" src="http://s4.juniormagazine.co.uk/uploads/images/large/29551.jpg" style="display: block;" /></a>
      <br/>
      These mini trifles were absolutely delicious - the perfect nod to Little Bird’s 70’s heritage
    </div>
  
</div>
<br/>




<div class="fragment-full-width-image" align="center">

    <div>
      <a title="Little Bird 5th Birthday" href="/image.aspx?url=%2fuploads%2fimages%2foriginal%2f29540.jpg&amp;area=BLOGS&amp;category=Parties&amp;title=Little+Bird+5th+Birthday&amp;SiteChannelId=5&amp;objectId=21042&amp;objectTypeId=6&amp;moduleId=8" rel="shadowbox;options={animate:false}"><img class="protect" alt="Little Bird 5th Birthday" src="http://s4.juniormagazine.co.uk/uploads/images/large/29540.jpg" style="display: block;" /></a>
      <br/>
      The cake was made up from layers of sponge, cream, rich chocolate and raspberry mousse

    </div>
  
</div>
<br/>




<div class="fragment-full-width-image" align="center">

    <div>
      <a title="Little Bird 5th Birthday" href="/image.aspx?url=%2fuploads%2fimages%2foriginal%2f29546.jpg&amp;area=BLOGS&amp;category=Parties&amp;title=Little+Bird+5th+Birthday&amp;SiteChannelId=5&amp;objectId=21042&amp;objectTypeId=6&amp;moduleId=8" rel="shadowbox;options={animate:false}"><img class="protect" alt="Little Bird 5th Birthday" src="http://s4.juniormagazine.co.uk/uploads/images/large/29546.jpg" style="display: block;" /></a>
      <br/>
      The stunning cake was cut by Jools and her Mothercare co-designer George Reddings to great applause
    </div>
  
</div>
<br/>




<div class="fragment-full-width-image" align="center">

    <div>
      <a title="Little Bird 5th Birthday" href="/image.aspx?url=%2fuploads%2fimages%2foriginal%2f29549.jpg&amp;area=BLOGS&amp;category=Parties&amp;title=Little+Bird+5th+Birthday&amp;SiteChannelId=5&amp;objectId=21042&amp;objectTypeId=6&amp;moduleId=8" rel="shadowbox;options={animate:false}"><img class="protect" alt="Little Bird 5th Birthday" src="http://s4.juniormagazine.co.uk/uploads/images/large/29549.jpg" style="display: block;" /></a>
      <br/>
      Jools and George welcome everyone to the birthday bash
    </div>
  
</div>
<br/>




<div class="fragment-full-width-image" align="center">

    <div>
      <a title="Little Bird 5th Birthday" href="/image.aspx?url=%2fuploads%2fimages%2foriginal%2f29544.jpg&amp;area=BLOGS&amp;category=Parties&amp;title=Little+Bird+5th+Birthday&amp;SiteChannelId=5&amp;objectId=21042&amp;objectTypeId=6&amp;moduleId=8" rel="shadowbox;options={animate:false}"><img class="protect" alt="Little Bird 5th Birthday" src="http://s4.juniormagazine.co.uk/uploads/images/large/29544.jpg" style="display: block;" /></a>
      <br/>
      As always Little Bird made sure the little guests were looked after with a mini ball pit, a bubble machine and giant dominoes

    </div>
  
</div>
<br/>




<div class="fragment-full-width-image" align="center">

    <div>
      <a title="Little Bird 5th Birthday" href="/image.aspx?url=%2fuploads%2fimages%2foriginal%2f29559.jpg&amp;area=BLOGS&amp;category=Parties&amp;title=Little+Bird+5th+Birthday&amp;SiteChannelId=5&amp;objectId=21042&amp;objectTypeId=6&amp;moduleId=8" rel="shadowbox;options={animate:false}"><img class="protect" alt="Little Bird 5th Birthday" src="http://s4.juniormagazine.co.uk/uploads/images/large/29559.jpg" style="display: block;" /></a>
      <br/>
      A selection of the hugely popular Little Bird pieces that will be re-commissioned by Mothercare to celebrate the label’s fifth anniversary
    </div>
  
</div>
<br/>




<div class="fragment-full-width-image" align="center">

    <div>
      <a title="Little Bird 5th Birthday" href="/image.aspx?url=%2fuploads%2fimages%2foriginal%2f29553.jpg&amp;area=BLOGS&amp;category=Parties&amp;title=Little+Bird+5th+Birthday&amp;SiteChannelId=5&amp;objectId=21042&amp;objectTypeId=6&amp;moduleId=8" rel="shadowbox;options={animate:false}"><img class="protect" alt="Little Bird 5th Birthday" src="http://s4.juniormagazine.co.uk/uploads/images/large/29553.jpg" style="display: block;" /></a>
      <br/>
      A lovely chill out area decorated with flower filled tin cans and rainbow ribbons

 
 
    </div>
  
</div>
<br/>




<div class="fragment-full-width-image" align="center">

    <div>
      <a title="Little Bird 5th Birthday" href="/image.aspx?url=%2fuploads%2fimages%2foriginal%2f29565.jpg&amp;area=BLOGS&amp;category=Parties&amp;title=Little+Bird+5th+Birthday&amp;SiteChannelId=5&amp;objectId=21042&amp;objectTypeId=6&amp;moduleId=8" rel="shadowbox;options={animate:false}"><img class="protect" alt="Little Bird 5th Birthday" src="http://s4.juniormagazine.co.uk/uploads/images/large/29565.jpg" style="display: block;" /></a>
      <br/>
      Each goody bag contained a bespoke gift of Little Bird clothing and iron on patches
    </div>
  
</div>
<br/>
<h3><strong>5 Party Rules According to Jools</strong></h3>
<p>1. I&rsquo;ve given up booking venues and experiences for the kids&rsquo; birthdays parties as it&rsquo;s just too exhausting trying to co-ordinate everyone and it also ends up costing a fortune. I like to keep things traditional with a party at home where everyone can relax.</p>
<p>2. I never do party bags. They&rsquo;re just full of stuff that ends up in the bin so I keep it really simple and send everyone home with a piece of cake and a balloon. Everyone always seems very happy with that.</p>
<p>3. Putting the kids&rsquo; food in little paper lunch boxes is always good. You can order the boxes on Amazon and then fill them with sandwiches, fruit and a drink before the party so that everything&rsquo;s ready to go.</p>
<p>4. I always buy our birthday cakes from The Primrose Bakery. We lived near them for so long they&rsquo;re like our family bakers and they just do such a brilliant job. They do great gluten free cakes which is a must as I have a lot of gluten intolerant guests to feed.</p>
<p>5. We&rsquo;re not into loading up the kids with sweets and sugar as you&rsquo;d expect - especially with Jaimie&rsquo;s work - so we do lots of lovely fruit dishes. A great one is a fruit pizza where you slice a watermelon across into discs and decorate them with lots of other pieces of fruit like pineapple, grapes and strawberries. You can put them in pizza boxes and cut them into quarters. The kids always love that. &nbsp;</p>
<p>&nbsp;&nbsp;</p>
<p></p>



<div class="fragment-full-width-image" align="center">

    <div>
      <a title="Little Bird 5th Birthday" href="/image.aspx?url=%2fuploads%2fimages%2foriginal%2f29563.jpg&amp;area=BLOGS&amp;category=Parties&amp;title=Little+Bird+5th+Birthday&amp;SiteChannelId=5&amp;objectId=21042&amp;objectTypeId=6&amp;moduleId=8" rel="shadowbox;options={animate:false}"><img class="protect" alt="Little Bird 5th Birthday" src="http://s4.juniormagazine.co.uk/uploads/images/large/29563.jpg" style="display: block;" /></a>
      <br/>
      Ellie with her party +1 Dylan 
    </div>
  
</div>
<br/>
<p>Written by Ellie Crompton at <strong><a href="http://themumdaytimes.tumblr.com" target="_blank">The Mumday Times</a></strong></p>



        
        <!--fragment 1-->
        
<div class="fragment-carousel">
  
</div>
      </div>
      <!-- Pagination -->
      <table style="width: 100%;border: none; padding:0px;">
        <tr>
          <td style="width: 45%; text-align: left;"></td>
          <td style="width: 10%"></td>
          <td style="width: 45%; text-align: right;"><a href="/parties/birthday-party-planning-made-easy/21013.html" title="Next article"  class="next-link">Next article</a><br /><a href="/parties/birthday-party-planning-made-easy/21013.html">Birthday party planning made easy!</a></td>
        </tr>
      </table>
      
      <br/>

      <br/>

<table style="background-color:#F0F0F0;padding:5px; width: 100%;">
  <tr>
    <td style="padding: 0px;">
      <img src="http://s4.juniormagazine.co.uk/images/tag.gif?version=10552722710" style="vertical-align: middle"/>
      <img src="http://s3.juniormagazine.co.uk/images/tags.gif?version=10552722710" style="vertical-align: middle"/> 
    </td>
    <td style="padding: 0px; width: 200px;" align="right">
      <table>
        <tr>
          <td>
            <img src="http://s4.juniormagazine.co.uk/images/share.gif?version=10552722710" style="vertical-align: middle;"/>
          </td>
          <td>
            <a rel="nofollow external" class="socialbookmark" title="Twitter" href="http://twitter.com/home?status=http://www.juniormagazine.co.uk/parties/happy-5th-birthday-little-bird--fashion-friday/21042.html"><img class="socialbookmark" alt="Twitter" src="http://s4.juniormagazine.co.uk/resources/site/socialbookmarks/twitter.gif" /></a><a rel="nofollow external" class="socialbookmark" title="StumbleUpon" href="http://www.stumbleupon.com/submit?url=http://www.juniormagazine.co.uk/parties/happy-5th-birthday-little-bird--fashion-friday/21042.html"><img class="socialbookmark" alt="StumbleUpon" src="http://s4.juniormagazine.co.uk/resources/site/socialbookmarks/stumbleupon.gif" /></a><a rel="nofollow external" class="socialbookmark" title="Facebook" href="http://www.facebook.com/sharer.php?u=http://www.juniormagazine.co.uk/parties/happy-5th-birthday-little-bird--fashion-friday/21042.html"><img class="socialbookmark" alt="Facebook" src="http://s3.juniormagazine.co.uk/resources/site/socialbookmarks/facebook.gif" /></a><a rel="nofollow external" class="socialbookmark" title="Digg" href="http://digg.com/submit?phase=2&amp;url=http://www.juniormagazine.co.uk/parties/happy-5th-birthday-little-bird--fashion-friday/21042.html"><img class="socialbookmark" alt="Digg" src="http://s3.juniormagazine.co.uk/resources/site/socialbookmarks/digg.gif" /></a><a rel="nofollow external" class="socialbookmark" title="Reddit" href="http://reddit.com/submit?url=http://www.juniormagazine.co.uk/parties/happy-5th-birthday-little-bird--fashion-friday/21042.html"><img class="socialbookmark" alt="Reddit" src="http://s3.juniormagazine.co.uk/resources/site/socialbookmarks/reddit.gif" /></a><a rel="nofollow external" class="socialbookmark" title="Google" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.juniormagazine.co.uk/parties/happy-5th-birthday-little-bird--fashion-friday/21042.html"><img class="socialbookmark" alt="Google" src="http://s3.juniormagazine.co.uk/resources/site/socialbookmarks/google.gif" /></a>
          </td>
        </tr>
      </table>
    </td>
  </tr>
</table>

<div class="clear-div"></div>
<br/>



      
<div id="RelatedContentHeaderDiv">

</div>
<div class="clear-div"></div>




      
<a name="discuss"></a>
<h2 id="post">Discuss this story</h2>



<div class="container-box">
  <div class="container-box-inner">
    
    <div>
	
        <a name="comment"></a>
        <b>Talkback:</b> Happy 5th Birthday Little Bird! | Fashion Friday<br/><br/>
        
        <textarea name="ctl00$ctl00$main$main$main$ctl00$ctl05$ctl00$ctl01$txtMessage" rows="2" cols="20" id="txtMessage" onfocus="" onblur="" style="height:200px;width:580px;">
</textarea>
        
        <table border="0" style="width:100%;">
	<tr>
		<td>First Name: </td><td><input name="ctl00$ctl00$main$main$main$ctl00$ctl05$ctl00$ctl01$ctl00$ctl01" type="text" style="width:300px;" /></td>
	</tr><tr>
		<td>Last Name: </td><td><input name="ctl00$ctl00$main$main$main$ctl00$ctl05$ctl00$ctl01$ctl00$ctl02" type="text" style="width:300px;" /></td>
	</tr><tr>

	</tr><tr>
		<td>Email: </td><td><input name="ctl00$ctl00$main$main$main$ctl00$ctl05$ctl00$ctl01$ctl00$ctl03" type="text" style="width:300px;" /></td>
	</tr><tr>
		<td>Security Image: </td><td><div><span style='margin:5px;float:left;'><img src="CaptchaImage.aspx?guid=d6a7f1e9-b9c7-4cdb-aabc-9d3773760863" alt="" style="width:180px; height: 50px;"  /></span><span style="margin:5px;float:left;">Enter the code shown:<br /><input name="ctl00$ctl00$main$main$main$ctl00$ctl05$ctl00$ctl01$ctl00$CaptchaImage" type="text" size="5" maxlength="5" value="" /></span><br style="clear: both;" /></div></td>
	</tr><tr>
		<td></td><td></td>
	</tr><tr>
		<td colspan="2"><span>I agree to the site's Terms and Conditions &amp; Code of Conduct: </span><input id="" type="checkbox" name="ctl00$ctl00$main$main$main$ctl00$ctl05$ctl00$ctl01$ctl00$ctl05" /></td>
	</tr>
</table>
        
        <br/><input type="image" name="ctl00$ctl00$main$main$main$ctl00$ctl05$ctl00$ctl01$ctl01" src="/resources/forum/images/submit.gif" style="border-width:0px;" />
      
</div>
    
  </div>
</div>



      
    
  


                <div style="clear: both"></div>
              </div>
	            
              <div id="podsRight">
                <div class="podscontainer-top"></div>
                <div class="podscontainer">
                  
    
    

<div style="height:84px">
<a href="/about-us/"><img src="http://www.juniormagazine.co.uk/podimages/newtojunior2.gif" border="0"/></a>
</div>





<table width="300" height="5" cellpadding="0" cellspacing="0">
<tr>
<td height="5">
</td>
</tr>
</table>
<div class="pod clearfix"><table width="300" height="100" cellpadding="0" cellspacing="0">
  <tr>
    <td>
      <a href="http://www.facebook.com/pages/Junior-Magazine/106940769353002"><img src="http://www.juniormagazine.co.uk/podimages/facebook_jun.jpg" class="Facebook" border="0" style="display: block;" width="100" height="100"></a>
    </td>
    <td>
      <a href="http://twitter.com/Juniormagazine"><img src="http://www.juniormagazine.co.uk/podimages/twitter_jun.jpg" class="Twitter" border="0" style="display: block;" width="100" height="100"></a>
    </td>
    <td>
      <a href="http://www.pinterest.com/junioronline/"><img src="http://www.juniormagazine.co.uk/podimages/pintrest_jun.jpg" class="Pintrest" border="0" style="display: block;" width="100" height="100"></a>
    </td>
  </tr>
</table>



</div><div class="mm_full">
  <div class="pod-ad-box">
    <div id='315e7b84-d714-40d5-80a7-bd92d475b668' class='dfp-ad' data-adSizes='[[[0,0],[[300,250],[300,600]]]]' data-adTargets='{"pos":"TOP"}'></div>


  </div>
</div><div class="pod clearfix"><div class="pod-item pod-default"><h3 class="pod-title">Popular Posts</h3><div class="pod-precontent"></div><div class="pod-item-content">
    <script type="text/javascript" src="http://s4.juniormagazine.co.uk/resources/site/scripts/tabs-light.js?version=10552722710"></script>
    <div id="MostPopularArticles" class="most-popular">
  
    <div class="tab-button-container mB"><ul class="clearfix">
  
    <li class="tab-button active-tab-button"><a href="#MostPopularArticles-tab-0">Read</a></li>
  
    <li class="tab-button inactive-tab-button"><a href="#MostPopularArticles-tab-2">Latest</a></li>
  
    </ul>
    <div class="clear" style="clear:both;"></div>
    </div><div class="tab-container">
  
    <div class="active-tab" id="MostPopularArticles-tab-0">
        <ol class="one-column-list link-text-list rank-link-text-list divided-item-list">
  
    <li class="link-text-list-item clearfix">
      <div class="rank">1</div>
      <div class="link-text-list-item-text">
        <a href="/child-modelling/10-of-the-best-child-model-agencies/1645.html">10 of the best child model agencies</a>
        
        
      </div>
    </li>
  
    <li class="link-text-list-item clearfix">
      <div class="rank">2</div>
      <div class="link-text-list-item-text">
        <a href="/books/top-100-childrens-books/60.html">Top 100 Children's Books</a>
        
        
      </div>
    </li>
  
    <li class="link-text-list-item clearfix">
      <div class="rank">3</div>
      <div class="link-text-list-item-text">
        <a href="/child-modelling/could-my-child-be-a-child-model/1519.html">Could my child be a child model?</a>
        
        
      </div>
    </li>
  
    <li class="link-text-list-item clearfix">
      <div class="rank">4</div>
      <div class="link-text-list-item-text">
        <a href="/parties/10-of-the-best-childrens-party-venues-in-london/1610.html">10 of The Best Children's Party Venues in London</a>
        
        
      </div>
    </li>
  
    <li class="link-text-list-item clearfix">
      <div class="rank">5</div>
      <div class="link-text-list-item-text">
        <a href="/recipes/jamie-olivers-sweet-pea-fish-pie-recipe/16694.html">Jamie Oliver's Sweet Pea Fish Pie recipe</a>
        
        
      </div>
    </li>
  
     </ol>
      
     
    </div>
  
    <div class="inactive-tab" id="MostPopularArticles-tab-2">
        <ol class="one-column-list link-text-list rank-link-text-list divided-item-list">
  
    <li class="link-text-list-item clearfix">
      <div class="rank">1</div>
      <div class="link-text-list-item-text">
        <a href="/parties/happy-5th-birthday-little-bird--fashion-friday/21042.html">Happy 5th Birthday Little Bird! | Fashion Friday</a>
        
        
      </div>
    </li>
  
    <li class="link-text-list-item clearfix">
      <div class="rank">2</div>
      <div class="link-text-list-item-text">
        <a href="/fashion-awards/junior-design-awards-2017--announcing-the-shortlisted-brands/21041.html">Junior Design Awards 2017 | Announcing the Shortlisted brands</a>
        
        
      </div>
    </li>
  
    <li class="link-text-list-item clearfix">
      <div class="rank">3</div>
      <div class="link-text-list-item-text">
        <a href="/mummy-time/overnight-products-that-make-you-look-like-youve-had-8-hours-sleep--mumzone/21038.html">Overnight products that make you look like you’ve had 8 hours sleep! | MumZONE</a>
        
        
      </div>
    </li>
  
    <li class="link-text-list-item clearfix">
      <div class="rank">4</div>
      <div class="link-text-list-item-text">
        <a href="/interiors/a-little-lovely-company--boutique-of-the-month/21026.html">A Little Lovely Company | Boutique of the Month</a>
        
        
      </div>
    </li>
  
    <li class="link-text-list-item clearfix">
      <div class="rank">5</div>
      <div class="link-text-list-item-text">
        <a href="/travel-reviews/10-cool-family-friendly-camping-sites-in-the-uk/21029.html">10 cool family-friendly camping sites in the UK</a>
        
        
      </div>
    </li>
  
     </ol>
      
     
    </div>
  
    </div></div>
  </div><div class="pod-postcontent"></div><div class="pod-footer"></div></div></div><div class="pod clearfix"><div style="height:60px">
<a href="http://twitter.com/Juniormagazine"><img src="/podimages/twitter.gif" border="0"/></a>
</div>

</div><div class="pod clearfix"><div style="height:120px">
<a href="/Restaurants/49.html"><img src="/podimages/diningout.gif" border="0"/></a>
</div>

</div><div class="pod clearfix"><div class="pod-item pod-default"><h3 class="pod-title">Promotions</h3><div class="pod-precontent"></div><div class="pod-item-content"><div style='padding-top:1px;padding-left:0px;padding-right:0px;background-color:#fff;height:80px;'>
<div class="standard-classified-list-row-pod" style='margin-top:0px;'>
<div style="border:1px solid #CDCDCD;float:left;height:80px;overflow:hidden;width:120px;">
<a href="http://www.juniormagazine.co.uk/advertorial/a-leading-light-in-design/20843.html">
<img style='position:relative;' border='0' hspace='0' vspace='0' src='http://s4.juniormagazine.co.uk/uploads/images/original/28070.jpg' width="120" height="80"/>
</a>
</div>
<div style="float:left;padding-left:10px;width:130px;">
<div class='standard-classifieds-pod-headlines'>
<a href="http://www.juniormagazine.co.uk/advertorial/a-leading-light-in-design/20843.html"><b>A leading light in design</b></a><br />Silver Cross is one of the world's leading nursery brands.</div>
</div>
</div>
<div style="clear:both;height:px;margin-bottom:10px;background-color:#fff;"></div>
</div>

<br><div style='padding-top:1px;padding-left:0px;padding-right:0px;background-color:#fff;height:80px;'>
<div class="standard-classified-list-row-pod" style='margin-top:0px;'>
<div style="border:1px solid #CDCDCD;float:left;height:80px;overflow:hidden;width:120px;">
<a href="http://www.juniormagazine.co.uk/advertorial/welcome-to-the-wonderful-world-of-play/19385.html">
<img style='position:relative;' border='0' hspace='0' vspace='0' src='http://s4.juniormagazine.co.uk/uploads/images/mediumthumb/23709.jpg' width="120" height="80"/>
</a>
</div>
<div style="float:left;padding-left:10px;width:130px;">
<div class='standard-classifieds-pod-headlines'>
<a href="http://www.juniormagazine.co.uk/advertorial/welcome-to-the-wonderful-world-of-play/19385.html"><b>The wonderful world of play</b></a><br />The world of imagination is boundless</div>
</div>
</div>
<div style="clear:both;height:px;margin-bottom:10px;background-color:#fff;"></div>
</div>





</div><div class="pod-postcontent"></div><div class="pod-footer"></div></div></div><div class="pod clearfix"><div style="height:120px">
  <a href="http://www.juniormagazine.co.uk/fashion/trends/"><img src="http://www.juniormagazine.co.uk/news/images/Junior_Hot_Trends_05052010.gif" border="0"/></a>
</div>







</div><div class="mm_full">
  <div class="pod-ad-box">
    <div id='16f877eb-e786-42a9-bb03-0c44907b6c6b' class='dfp-ad' data-adSizes='[[[0,0],[[300,250],[300,600]]]]' data-adTargets='{"pos":"BOTTOM"}'></div>


  </div>
</div>


                </div>
                <div class="podscontainer-bottom"></div>
		    </div>
		    
          </div>
        
            <div id="footerbanner">
                <div id='d9876728-94d5-41ed-b311-6353cb768c46' class='dfp-ad' data-adSizes='[[[970,400],[728,90]],[[728,200],[728,90]],[[0,0],[300,50]]]' data-adTargets='{"pos":"bottom"}'></div>
            </div>
        
	    <div style="clear:both;"></div>
          <a id="backtotoplink" href="#top">
            <div id="backtotopdiv">
              <div id="inner"></div>
            </div>
          </a>
          <div id="contentareafooter">
            <div class="left">
            </div>
            <div class="middle">
            </div>
            <div class="right">
            </div>
          </div>
          <div class="breaker">
          </div>
        

<script type="text/javascript">
//<![CDATA[

            function finishProfilePicCallback(filePath)
            {
              $j('.ProfilePic').each(function() {
                    $j(this).attr("src",filePath);
              })
              Shadowbox.close();
            }var __mps_moduleId = 8;
var __mps_objectTypeId = 6;
var __mps_objectId = 21042;
$j(document).ready(function() { $j('#MostPopularArticles').tablight();});
theForm.oldSubmit = theForm.submit;
theForm.submit = WebForm_SaveScrollPositionSubmit;

theForm.oldOnSubmit = theForm.onsubmit;
theForm.onsubmit = WebForm_SaveScrollPositionOnSubmit;
//]]>
</script>
</form>
       </div>
      </div>  
    </div>
    
<div class="upper-footer clearfix equal-height">
    <div class="cell first-cell">
        <div>Other Parenting sites:</div>
        <ul>
            <li><a href="http://www.juniormagazine.co.uk" rel="external">Junior</a></li>
            <li><a href="http://www.practicalparenting.co.uk" rel="external">Practical Parenting &amp; Pregnancy</a></li>
            <li><a href="http://www.thinkbaby.co.uk" rel="external">ThinkBaby</a></li>
            <li><a href="http://www.madeformums.com" rel="external">MadeForMums</a></li>
            <li><a href="http://www.babyexpert.com" rel="external">BabyExpert</a></li>
        </ul>
    </div>
    <div class="cell">
        <div>Other Immediate sites:</div>
        <ul>
            <li><a href="http://www.golfmagic.com/" rel="external">GOLFmagic</a></li>
            <li><a href="http://www.outdoorsmagic.com/" rel="external">OUTDOORSmagic</a></li>
            <li><a href="http://www.visordown.com/" rel="external">Visordown</a></li>
            <li><a href="http://www.gardenersworld.com/" rel="external">Gardeners' World</a></li>
            <li><a href="http://www.radiotimes.com/" rel="external">RadioTimes</a></li>
        </ul>
    </div>
    <div class="cell text-center">
        <a href="http://www.facebook.com/pages/Junior-Magazine/106940769353002" rel="external nofollow">
            <img src="http://s4.juniormagazine.co.uk/images/facebook-square.png?version=10552722710" class="mB" />
            <span>Become a fan on Facebook for exclusive content</span>
        </a>
    </div>
    <div class="cell text-center">
        <a href="http://twitter.com/Juniormagazine" rel="external nofollow">
            <img src="http://s3.juniormagazine.co.uk/images/twitter-square.png?version=10552722710" class="mB" />
            <span>Follow Junior on Twitter</span>
        </a>
    </div>
    <div class="cell last text-center">
        <a href="http://www.pinterest.com/junioronline/" rel="external nofollow">
            <img src="http://s3.juniormagazine.co.uk/images/pinterest-square.png?version=10552722710" class="mB" />
            <span>Follow Junior on Pinterest</span>
        </a>
    </div>
</div>
<div class="lower-footer">
    <div class="inner clearfix">
        <img src="http://s3.juniormagazine.co.uk/images/immediate_footer.png?version=10552722710" alt="Immediate Media Co" class="fL dmR" />
        <ul class="footer-link-list clearfix fL">
            <li class="footer-link-list-item"><a href="/about-us/">About us </a></li>
            <li class="footer-link-list-item"><a href="/contact-us/">Contact us </a></li>
            <li class="footer-link-list-item"><a href="/privacy-policy/">Privacy policy</a></li>
            <li class="footer-link-list-item"><a href="http://www.immediate.co.uk/cookies-policy/" target="_blank">Cookie policy</a></li>
            <li class="footer-link-list-item"><a href="http://www.immediate.co.uk/terms-and-conditions/" target="_blank">Terms + conditions</a></li>
            <li class="footer-link-list-item"><a href="/advertise-with-us/">Advertise with us</a></li>
			<li class="footer-link-list-item"><a href="http://www.immediate.co.uk/complaints-escalation/">Complaints escalation</a></li>
        </ul>
        <div class="fL">
            <p class="legal-copy">&copy; Immediate Media Company Ltd. 2017 This website is owned and published by Immediate Media Company Limited. <a class="bold" href="http://www.immediate.co.uk">www.immediate.co.uk</a></p>
            <p class="version">
            <p class="version">Version 2016.9.3.0</p>
            </p>
        </div>
    </div>
</div>

<script src="http://s4.juniormagazine.co.uk/resources/site/scripts/global.js?version=10552722710" type="text/javascript"></script>

<div id='283c05dd-2293-4328-82bb-0de6b6d038c4' class='dfp-ad' data-adSizes='[[[0,0],[1,1]]]' data-adTargets='{"pos":""}'></div>

     <script src="http://s4.juniormagazine.co.uk/scripts/modules/dfp/admanager.js?version=10552722710"></script>
     <script class="kxct" data-id="JUQIqQj5" data-timing="async" data-version="1.9" src="http://s4.juniormagazine.co.uk/scripts/modules/krux/krux.js?version=10552722710"></script>
     <script src="http://s3.juniormagazine.co.uk/scripts/modules/krux/im.krux.js?version=10552722710"></script>
         <script>
             IM.adManager.init({ adSelector: '.dfp-ad', unitName: '/176986657/juniormagazine.co.uk/entertainment/parties' });
         </script>
  </body>
</html>

