

<!DOCTYPE html>
<html>
  <head id="Head1"><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"2d97b19576","applicationID":"7399623","transactionName":"ZlBQNUtWWEMEAkNRCV8aczJpGFRcCgZEFwlfUB8RUFQbVhANWxURWFFGCRRAX0QNTENdHkUbUxJJTw==","queueTime":0,"applicationTime":138,"ttGuid":"6ECC95C27B87B22E","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><title>
	Giirls fashion from Outside the Lines new spring summer collection for 3-13year olds | Junior
</title><meta name="title" content="Giirls fashion from Outside the Lines new spring summer collection for 3-13year olds | Junior" /><meta name="description" content="Junior pick the key pieces from the Outside the Lines fashion collection especially for girls" /><meta property="og:description" content="As the new spring summer collection launches today we highlight our key pieces from the gorgeous Outside the Lines girls collection" /><meta property="og:title" content="Girls can dress Outside the Lines with this new Spring drop" /><meta property="twitter:image:src" content="http://www.juniormagazine.co.uk/uploads/images/large/28823.jpg" /><meta name="robots" content="index" /><meta http-equiv="Window-target" content="_top" /><meta property="og:url" content="http://www.juniormagazine.co.uk/fashion-news/girls-can-dress-outside-the-lines-with-this-new-spring-drop/20989.html" /><meta property="twitter:creator" content="" /><meta property="twitter:site" content="" /><meta property="twitter:description" content="As the new spring summer collection launches today we highlight our key pieces from the gorgeous Outside the Lines girls collection" /><meta property="twitter:title" content="Girls can dress Outside the Lines with this new Spring drop" /><meta property="og:image" content="http://www.juniormagazine.co.uk/uploads/images/large/28815.jpg" /><meta property="og:type" content="article" /><meta property="twitter:card" content="summary" /><meta property="og:site_name" content="Junior" />
    <link rel="alternate" type="application/rss+xml" title="JUNIOR RSS" href="http://s3.juniormagazine.co.uk/feeds/articles/rss" />
    <link rel="stylesheet" type="text/css" href="http://s4.juniormagazine.co.uk/common/css/grid-common.css?version=10552722710" /><link rel="stylesheet" type="text/css" href="http://s3.juniormagazine.co.uk/style.css?version=10552722710" />
    
    <!--[if IE]>
        <link rel="stylesheet" type="text/css" href="http://s4.juniormagazine.co.uk/common/css/grid-iecommon.css?version=10552722710" /><link href="http://s3.juniormagazine.co.uk/iestyle.css?version=10552722710" type="text/css" rel="stylesheet" />
    <![endif]-->  
    

    
    
    <script src="http://s4.juniormagazine.co.uk/lib/jquery/jquery-1.7.2.min.js?version=10552722710" type="text/javascript"></script>
    <script type="text/javascript">
        jQuery.noConflict();
        var $j = jQuery;
    </script>
    <link rel="canonical" href="http://www.juniormagazine.co.uk/fashion-news/girls-can-dress-outside-the-lines-with-this-new-spring-drop/20989.html" /><link href="http://s3.juniormagazine.co.uk/lib/shadowbox/3.0.3/shadowbox.css?version=10552722710" type="text/css" rel="stylesheet" />
                    <script src="http://s4.juniormagazine.co.uk/lib/shadowbox/3.0.3/shadowbox.js?version=10552722710" type="text/javascript"></script>
                    <script type="text/javascript">
                    
					Shadowbox.init({
					   language:   "en",
					   players:    ["img","iframe"]
					});
					</script>
                    <style type="text/css">
						#sb-nav-close {
						    background-image: url("http://s3.juniormagazine.co.uk/lib/shadowbox/3.0.3/close.png") !important;
						    position: inherit !important;
						}
						</style>
    

    

    

    
<script src="http://www.juniormagazine.co.uk/resources/site/socialtracking/SocialTracker.js?version=2" type="text/javascript"></script>
<script type="text/javascript">
      window.MpsArticleTemplateName = 'Blog - One pic full width with text';
</script>


    <script src="http://s3.juniormagazine.co.uk/lib/common.js?version=10552722710" type="text/javascript"></script>
    <script src="http://s3.juniormagazine.co.uk/scripts/site.js?version=10552722710" type="text/javascript"></script>
    <!--[if (gte IE 6)&(lte IE 8)]>
       <script type="text/javascript" src="http://s4.juniormagazine.co.uk/lib/csscompatible/selectivizr-min.js?version=10552722710"></script>
    <![endif]-->
	<script src="http://s4.juniormagazine.co.uk/lib/jquery/jquery.jcarousel.min.js?version=10552722710" type="text/javascript"></script>

    </head>
  <body id="MasterPageBodyTag" data-pageinfo="{&quot;channel&quot;:&quot;fashion&quot;, &quot;cat&quot;:&quot;fashionnews&quot;, &quot;subcat&quot;:&quot;blogs&quot;, &quot;device&quot;:&quot;desktop&quot;, &quot;configuration&quot;:&quot;live&quot;, &quot;url&quot;:&quot;http://www.juniormagazine.co.uk/fashion-news/girls-can-dress-outside-the-lines-with-this-new-spring-drop/20989.html&quot;}">
    <script> window.TrackingData = {"siteCatalyst":{"pageType":"","section":"Fashion news","searchTerms":"","subsection":"Girls can dress Outside the Lines with this new Spring drop (A20989)","subCategory":"","memberId":null,"metricsUrl":"src=\"http://metrics.juniormagazine.co.uk/b/ss/magicaliajunior/1/H.17--NS/0\"","item":"","pagePath":"/Girls can dress Outside the Lines with this new Spring drop (A20989)","channelname":"FASHION","trackerHierarchy":",fashion news,girls can dress outside the lines with this new spring drop (a20989)","skinOriginator":"JNInJNSkin","contentOriginator":"Junior","domain":"http://www.juniormagazine.co.uk"},"universalAnalytics":{"accountNo":"UA-16585090-1","memberStatus":"non-member","modulename":"Site","objectName":"Article","devicegroup":"Desktop","publishdate":"16/03/2017","pagePath":"/Girls can dress Outside the Lines with this new Spring drop (A20989)","channelname":"FASHION","trackerHierarchy":"/Girls can dress Outside the Lines with this new Spring drop (A20989)","skinOriginator":"JNInJNSkin","contentOriginator":"Junior","domain":null},"customTracking":null} </script>  
    <!-- Google Tag Manager --><noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-TLXJBZ' 
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TLXJBZ');</script>
<!-- End Google Tag Manager -->

    
    <script type="text/javascript">
function addLoadEvent(func) {
        var oldonload = window.onload;
        if (typeof window.onload != 'function') {
            window.onload = func;
        } else {
            window.onload = function() {
                if (oldonload) {
                    oldonload();
                }
                func();
            }
        }
}
</script>

	
        <div class="local-network-eyebrow">
        <div class="inner clearfix">
            <div class="local-network-title"></div>
            <div class="network-search">
                <div class="search-container">
                  <form method="post" action="/search/">
                    <input class="searchbox" name="searchTerms" type="text" value="Search" id="searchTerms" onfocus="Javascript:ClearText('searchTerms','Search')" onblur="Javascript:RestoreText('searchTerms','Search')"/>
                    <input type="submit" value="GO" class="btnSearch"/>
                  </form>
                </div>          
            </div>
      <div class="network-login clearfix mR">
        
        <div id="loginpopuptrans" class="loginpopup-trans"></div>
        <div id="loginpopup" class="loginpopup">
          <div class="loginpopup-top-container">
            <div class="left"></div>
            <div class="middle"></div>
            <div class="right"></div>
          </div>
          <div class="loginpopup-container">
            <form id="signinform" action="/members/login/" method="post">
              <div class="loginpopup-container-row">
                <div class="loginpopup-label">
                  <label for="email">Email</label>
                </div>
                <div class="loginpopup-input">
                  <input id="email" type="text" value="" name="email"/>
                </div>
              </div>
              <div class="loginpopup-container-row">
                <div class="loginpopup-label">
                  <label for="password">Password</label>
                </div>
                <div class="loginpopup-input">
                  <input id="password" type="password" value="" name="pass"/>
                </div>
              </div>
              <div class="loginpopup-container-row">
                <div class="loginpopup-submit">
                  <input type="submit" class="loginpopup-submitbutton" value=""/>
                </div>
              </div>
              <div class="loginpopup-container-row">
                <div class="loginpopup-forgotten">
                  <a href="/members/forgotten/">Forgotten your password?</a>
                </div>
              </div>
            </form>
          </div>
          <div class="loginpopup-bottom-container">
            <div class="left"></div>
            <div class="middle"></div>
            <div class="right"></div>
          </div>
        </div>
      
            <div class="loginbox-container">
              <div class="eyebrowmembertext">Have an account?</div>
                <div class="eyebrowsigninimage loginbutton" id="loginbuttonclick">
                    <a href="/members/login/" class="eyebrow-btn eyebrowlogonbutton">Sign in</a>
                 </div>
                 <a href="/members/join/" class="eyebrow-btn signupbutton">Sign up</a>   
              </div>
            
        </div>
       </div>
    </div>
    
    <div id="container">
      <div id="channel2">
          <div class="header">
            <div class="left logo">
              <a href="/"><img src="http://s4.juniormagazine.co.uk/images/juniorlogo-notext.png?version=10552722710" alt="Welcome to Junior Magazine" /></a>
            </div>
	        
                <div class="right">
                   <div id='ff1d0e9e-97de-4fa4-998a-98c8aca982d8' class='dfp-ad' data-adSizes='[[[970,400],[728,90]],[[728,200],[728,90]],[[0,0],[300,50]]]' data-adTargets='{"pos":"top"}'></div>
                </div>
	        
          </div>
          <div id="banner"><div class="inner" id="bannerinner"></div></div>
	      <div id="nav"><ul class="nav-selected-item-2 clearfix"><li class="preImage">&nbsp;</li>
      <li id="navitem1v2first" class="nav-item-1 nav-item nav-first-item">
        <a href="/">Home</a>
      </li>
    
      <li id="navitem2v2selected" class="nav-item-2 nav-item nav-selected-item">
        <a href="/fashion/">Fashion</a>
      </li>
    
      <li id="navitem3v2next" class="nav-item-3 nav-item nav-next">
        <a href="/travel/">Travel</a>
      </li>
    
      <li id="navitem4v2" class="nav-item-4 nav-item">
        <a href="/food-and-lifestyle/">Food & Lifestyle</a>
      </li>
    
      <li id="navitem5v2" class="nav-item-5 nav-item">
        <a href="/entertainment/">Entertainment</a>
      </li>
    
      <li id="navitem6v2" class="nav-item-6 nav-item">
        <a href="/childmodelling/">Child Modelling</a>
      </li>
    
      <li id="navitem7v2" class="nav-item-7 nav-item">
        <a href="/family/">Family</a>
      </li>
    
      <li id="navitem8v2last" class="nav-item-8 nav-item nav-last-item">
        <a href="/designawards2016/">Design Awards</a>
      </li>
      <li class="postImage"><a></a></li>
    </ul></div>

        <div id="contentareaheader">
          <div class="left"></div>
          <div class="middle"></div>
          <div class="right"></div>
        </div>
        
        <div id="contentbanner">
            <div id='c3bb23f8-1f2c-4c57-a32d-883233e7d10b' class='dfp-ad' data-adSizes='[[[0,0],[960,60]]]' data-adTargets='{"pos":"pushdown"}'></div>
        </div>
        
        <div class="page-content">
                 
        <form method="post" action="/fashion-news/girls-can-dress-outside-the-lines-with-this-new-spring-drop/20989.html" id="Form1" style="display:inline">
<div>
<input type="hidden" name="Radscriptmanager1_TSM" id="Radscriptmanager1_TSM" value="" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form1'];
if (!theForm) {
    theForm = document.Form1;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=rhIBgIS-lYFQImzROYBR1duUeoTUad_JNqzKkW7fjMW2c-XdcnueMwTfpCd2qJlqcDccx4zE189D84diSY7SrrtvegusKhNPAc0xoDfR0Ek1&amp;t=635803038500000000" type="text/javascript"></script>


<script type="text/javascript">
//<![CDATA[
// Legacy javascript for older mps 1.0 forum system
var maxImageWidth = 350;
var maxImageHeight = 350;
var tvSpacingTop = 10;
var tvSpacingLeft = 10;
var OrigWidth;
var OrigHeight;

function resizeImage(thisimage) 
{
    var tmpImg = new Image;
    tmpImg.src = thisimage.src
    var tmpMaxImageWidth = maxImageWidth;

    if ($j(thisimage).closest(".forum-post-signature").length > 0) {
        tmpMaxImageWidth = 500;
    }

    if (tmpImg.width > tmpMaxImageWidth || tmpImg.height > maxImageHeight)
    {
        var scaleX;
        var targetX;
        var targetY;
        scaleX = tmpMaxImageWidth / parseFloat(tmpImg.width);
        targetX = parseFloat(tmpImg.width) * scaleX;
        targetY = parseFloat(tmpImg.height) * scaleX;
        if (!(targetY < maxImageHeight))
        {
            scaleY = maxImageHeight / parseFloat(targetY);
            targetX = parseFloat(targetX) * scaleY;
            targetY = parseFloat(targetY) * scaleY;
        }
        thisimage.width = parseInt(Math.floor(targetX));
        thisimage.height = parseInt(Math.floor(targetY));
        thisimage.style.cursor='pointer';
        thisimage.title='Click image to view full size.';
    }
    else
    {
        if(tmpImg.width>0)
        {
            thisimage.width = tmpImg.width;
            thisimage.height = tmpImg.height;
            thisimage.style.cursor='pointer';
            thisimage.title='Click image to view full size.';
        }
    }
}
function ShowFullSize(thisimage) {
    var url = thisimage.src;
    url = url.replace(/width=\d*/, "");
    url = url.replace(/height=\d*/, "");
    url = url.replace(/mode=max/, "");
    window.open(url, 'ShowFullSizeWindon', 'toolbar=no, status=no, menubar=no, width=1080, height=800');
}
//]]>
</script>

<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=Radscriptmanager1_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-GB%3ad28568d3-e53e-4706-928f-3765912b66ca%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<div>

	<input type="hidden" name="__SCROLLPOSITIONX" id="__SCROLLPOSITIONX" value="0" />
	<input type="hidden" name="__SCROLLPOSITIONY" id="__SCROLLPOSITIONY" value="0" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAcyKz+yhazGF5171xyTk3quDhbWZ99ZoXmOLFKCQGT9PRnJAsSLhrSQ1BBU8BHwHwICp4d7XKSJMPoyG69kkZO4Dj+hwgC3iv/8ITcHAPCHubXS087cy0c4Wgv6R+H1RfeoUD+9kRr+ES2cdBd65Y3E" />
</div>
          <script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ctl00$ctl00$Radscriptmanager1', 'Form1', [], [], [], 90, 'ctl00$ctl00');
//]]>
</script>

          <div class="main-content">
            <div id="maincontentcell">
            
            <div id="historybar">
                <div class="inner">
                    <span class="breadcrumbheader">Fashion news</span>
                </div>
            </div>
            
               
               <div class="historysub" id="historysub">
                  <div class="inner">
                    <span class="breadcrumb">
                      You are looking at: <a href="/">Home</a> : <a href="/blogs/">News & Gossip</a> : <a href="/blogs/fashion-news/33.html">Fashion news</a>
                    </span>
                  </div>
                </div> 
                 
                
    
  
      
      <h1 class="article-title">Girls can dress Outside the Lines with this new Spring drop</h1>
      <p class="article-standfirst">As the new spring summer collection launches today we highlight our key pieces from the gorgeous Outside the Lines girls collection</p>
      <div class="tags-and-social-top" style="width:250px">
  <div class="tags-and-social-top-item" style="width:70px">
    <script type="text/javascript" src="http://apis.google.com/js/plusone.js">{lang: 'en-GB'}</script>
    <g:plusone size="medium"></g:plusone>
  </div>
  <div class="tags-and-social-top-item" style="width:100px">
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
  </div>
  <div class="tags-and-social-top-item" style="width:70px">
    <iframe src="http://www.facebook.com/widgets/like.php?href=http://www.juniormagazine.co.uk/fashion-news/girls-can-dress-outside-the-lines-with-this-new-spring-drop/20989.html&amp;action=like&amp;layout=button_count&amp;show_faces=false" scrolling="no" frameborder="0" 
style="border:none; width:100px; height:25px"></iframe>


  </div>
</div>


      <div style="float:left;margin-right:5px"><img src="http://s3.juniormagazine.co.uk/uploads/images/profileimage/28785.jpg" width="50" height="60" align="absmiddle" /></div><div style="float:left">Posted: <b> 16 March 2017</b><br />by <a href="/members/bonita-turner/"><b>Bonita Turner</b></a></div>
<div style="clear:both"></div>

      <div class="feedcontent">

          <!--fragment 0-->
          
<div class="fragment-full-width-image" align="center">

    <div>
      <a title="" href="/image.aspx?url=%2fuploads%2fimages%2foriginal%2f28815.jpg&amp;area=BLOGS&amp;category=Fashion+news&amp;title=&amp;SiteChannelId=2&amp;objectId=20989&amp;objectTypeId=6&amp;moduleId=8" rel="shadowbox;options={animate:false}"><img class="protect" alt="" src="http://s4.juniormagazine.co.uk/uploads/images/large/28815.jpg" style="display: block;" /></a>
      <br/>
      
    </div>
  
</div>
<br/>
<p>With only a debut collection under its belt <a href="http://outside-the-lines.co.uk/shop/trousers/liv/"><strong>Outside the Lines</strong></a> is continuing to prove that they're the brand to watch. <strong>Outside the Lines</strong> were the winner of our Best Newcomer Award in the Junior Design Awards 2016 so we're pleased to reveal the new girls collection for spring 2017.</p>
<p>Taking inspiration from global travel and a nod to 1970's bohemian style, free-spirited girls will love all the folk-inspired touches from pom-poms and tassels to embroidery and neon accents.</p>
<p>The 30-piece collection is a welcome change from other brands with its muted collection that appeals to style savvy girls from age 3-13yrs - the extended age range was due to popular demand.</p>
<p>Here's a few of our favourite key pieces...and our advice get it before it gone!</p>
<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</p>
<p></p>



<div class="fragment-full-width-image" align="center">

    <div>
      <a title="" href="/image.aspx?url=%2fuploads%2fimages%2foriginal%2f28817.jpg&amp;area=BLOGS&amp;category=Fashion+news&amp;title=&amp;SiteChannelId=2&amp;objectId=20989&amp;objectTypeId=6&amp;moduleId=8" rel="shadowbox;options={animate:false}"><img class="protect" alt="" src="http://s4.juniormagazine.co.uk/uploads/images/large/28817.jpg" style="display: block;" /></a>
      <br/>
      
    </div>
  
</div>
<br/>
<p>MADDIE Embroidered Playsuit &pound;42&nbsp;</p>
<p><a href="http://outside-the-lines.co.uk/shop/dresses-playsuits/maddie/">FIND&nbsp;HERE&gt;&gt;</a></p>
<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</p>



<div class="fragment-full-width-image" align="center">

    <div>
      <a title="" href="/image.aspx?url=%2fuploads%2fimages%2foriginal%2f28818.jpg&amp;area=BLOGS&amp;category=Fashion+news&amp;title=&amp;SiteChannelId=2&amp;objectId=20989&amp;objectTypeId=6&amp;moduleId=8" rel="shadowbox;options={animate:false}"><img class="protect" alt="" src="http://s4.juniormagazine.co.uk/uploads/images/large/28818.jpg" style="display: block;" /></a>
      <br/>
      
    </div>
  
</div>
<br/>
<p>SADIE Tapestry jacket &pound;45</p>
<p><a href="http://outside-the-lines.co.uk/shop/jackets/sadie/">FIND HERE&gt;&gt;</a><a></a></p>
<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</p>
<p></p>



<div class="fragment-full-width-image" align="center">

    <div>
      <a title="" href="/image.aspx?url=%2fuploads%2fimages%2foriginal%2f28819.jpg&amp;area=BLOGS&amp;category=Fashion+news&amp;title=&amp;SiteChannelId=2&amp;objectId=20989&amp;objectTypeId=6&amp;moduleId=8" rel="shadowbox;options={animate:false}"><img class="protect" alt="" src="http://s4.juniormagazine.co.uk/uploads/images/large/28819.jpg" style="display: block;" /></a>
      <br/>
      
    </div>
  
</div>
<br/>
<p>ANYA pom pom dress &pound;45</p>
<p><a href="http://outside-the-lines.co.uk/shop/dresses-playsuits/anya/">FIND HERE&gt;&gt;</a></p>
<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</p>
<p></p>



<div class="fragment-full-width-image" align="center">

    <div>
      <a title="" href="/image.aspx?url=%2fuploads%2fimages%2foriginal%2f28820.jpg&amp;area=BLOGS&amp;category=Fashion+news&amp;title=&amp;SiteChannelId=2&amp;objectId=20989&amp;objectTypeId=6&amp;moduleId=8" rel="shadowbox;options={animate:false}"><img class="protect" alt="" src="http://s4.juniormagazine.co.uk/uploads/images/large/28820.jpg" style="display: block;" /></a>
      <br/>
      
    </div>
  
</div>
<br/>
<p>TILLY fringed jumpsuit &pound;45</p>
<p><a href="http://outside-the-lines.co.uk/shop/dresses-playsuits/tilly/">FIND HERE&gt;&gt;</a></p>
<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</p>
<p></p>



<div class="fragment-full-width-image" align="center">

    <div>
      <a title="" href="/image.aspx?url=%2fuploads%2fimages%2foriginal%2f28822.jpg&amp;area=BLOGS&amp;category=Fashion+news&amp;title=&amp;SiteChannelId=2&amp;objectId=20989&amp;objectTypeId=6&amp;moduleId=8" rel="shadowbox;options={animate:false}"><img class="protect" alt="" src="http://s4.juniormagazine.co.uk/uploads/images/large/28822.jpg" style="display: block;" /></a>
      <br/>
      
    </div>
  
</div>
<br/>
<p>RILEY stripe frill sleeve t-shirt &pound;25</p>
<p><a href="http://outside-the-lines.co.uk/shop/tops/riley/">FIND HERE&gt;&gt;</a></p>
<p>CICI braced skirt &pound;35</p>
<p><a href="http://outside-the-lines.co.uk/shop/shorts-skirts/cici/">FIND HERE&gt;&gt;</a></p>
<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</p>
<p></p>



<div class="fragment-full-width-image" align="center">

    <div>
      <a title="" href="/image.aspx?url=%2fuploads%2fimages%2foriginal%2f28821.jpg&amp;area=BLOGS&amp;category=Fashion+news&amp;title=&amp;SiteChannelId=2&amp;objectId=20989&amp;objectTypeId=6&amp;moduleId=8" rel="shadowbox;options={animate:false}"><img class="protect" alt="" src="http://s4.juniormagazine.co.uk/uploads/images/large/28821.jpg" style="display: block;" /></a>
      <br/>
      
    </div>
  
</div>
<br/>
<p>AVA bow back blouse &pound;25</p>
<p><a href="http://outside-the-lines.co.uk/shop/tops/ava/">FIND HERE&gt;&gt;</a></p>
<p>ELLIE shimmer jogger &pound;28</p>
<p><a href="http://outside-the-lines.co.uk/shop/trousers/ellie/">FIND HERE&gt;&gt;</a></p>
<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</p>
<p></p>



<div class="fragment-full-width-image" align="center">

    <div>
      <a title="" href="/image.aspx?url=%2fuploads%2fimages%2foriginal%2f28823.jpg&amp;area=BLOGS&amp;category=Fashion+news&amp;title=&amp;SiteChannelId=2&amp;objectId=20989&amp;objectTypeId=6&amp;moduleId=8" rel="shadowbox;options={animate:false}"><img class="protect" alt="" src="http://s4.juniormagazine.co.uk/uploads/images/large/28823.jpg" style="display: block;" /></a>
      <br/>
      
    </div>
  
</div>
<br/>
<p>MABEL lace tee &pound;25</p>
<p><a href="http://outside-the-lines.co.uk/shop/tops/mabel/">FIND HERE&gt;&gt;</a></p>
<p>LIV tie culotte &pound;35</p>
<p><a href="http://outside-the-lines.co.uk/shop/trousers/liv/">FIND HERE&gt;&gt;</a></p>
<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</p>
<p>** FREE DELIVERY UNTIL APRIL 1st 2017 with code SSFREE**&nbsp;</p>



        
        <!--fragment 1-->
        
<div class="fragment-carousel">
  
</div>
      </div>
      <!-- Pagination -->
      <table style="width: 100%;border: none; padding:0px;">
        <tr>
          <td style="width: 45%; text-align: left;"></td>
          <td style="width: 10%"></td>
          <td style="width: 45%; text-align: right;"><a href="/fashion-news/limited-edition-adidas-originals-x-mini-rodini-collection/20985.html" title="Next story"  class="next-link">Next story</a><br /><a href="/fashion-news/limited-edition-adidas-originals-x-mini-rodini-collection/20985.html">Limited Edition: adidas Originals X Mini Rodini collection</a></td>
        </tr>
      </table>
      
      <br/>

      <br/>

<table style="background-color:#F0F0F0;padding:5px; width: 100%;">
  <tr>
    <td style="padding: 0px;">
      <img src="http://s4.juniormagazine.co.uk/images/tag.gif?version=10552722710" style="vertical-align: middle"/>
      <img src="http://s3.juniormagazine.co.uk/images/tags.gif?version=10552722710" style="vertical-align: middle"/> 
    </td>
    <td style="padding: 0px; width: 200px;" align="right">
      <table>
        <tr>
          <td>
            <img src="http://s4.juniormagazine.co.uk/images/share.gif?version=10552722710" style="vertical-align: middle;"/>
          </td>
          <td>
            <a rel="nofollow external" class="socialbookmark" title="Twitter" href="http://twitter.com/home?status=http://www.juniormagazine.co.uk/fashion-news/girls-can-dress-outside-the-lines-with-this-new-spring-drop/20989.html"><img class="socialbookmark" alt="Twitter" src="http://s4.juniormagazine.co.uk/resources/site/socialbookmarks/twitter.gif" /></a><a rel="nofollow external" class="socialbookmark" title="StumbleUpon" href="http://www.stumbleupon.com/submit?url=http://www.juniormagazine.co.uk/fashion-news/girls-can-dress-outside-the-lines-with-this-new-spring-drop/20989.html"><img class="socialbookmark" alt="StumbleUpon" src="http://s4.juniormagazine.co.uk/resources/site/socialbookmarks/stumbleupon.gif" /></a><a rel="nofollow external" class="socialbookmark" title="Facebook" href="http://www.facebook.com/sharer.php?u=http://www.juniormagazine.co.uk/fashion-news/girls-can-dress-outside-the-lines-with-this-new-spring-drop/20989.html"><img class="socialbookmark" alt="Facebook" src="http://s3.juniormagazine.co.uk/resources/site/socialbookmarks/facebook.gif" /></a><a rel="nofollow external" class="socialbookmark" title="Digg" href="http://digg.com/submit?phase=2&amp;url=http://www.juniormagazine.co.uk/fashion-news/girls-can-dress-outside-the-lines-with-this-new-spring-drop/20989.html"><img class="socialbookmark" alt="Digg" src="http://s3.juniormagazine.co.uk/resources/site/socialbookmarks/digg.gif" /></a><a rel="nofollow external" class="socialbookmark" title="Reddit" href="http://reddit.com/submit?url=http://www.juniormagazine.co.uk/fashion-news/girls-can-dress-outside-the-lines-with-this-new-spring-drop/20989.html"><img class="socialbookmark" alt="Reddit" src="http://s3.juniormagazine.co.uk/resources/site/socialbookmarks/reddit.gif" /></a><a rel="nofollow external" class="socialbookmark" title="Google" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.juniormagazine.co.uk/fashion-news/girls-can-dress-outside-the-lines-with-this-new-spring-drop/20989.html"><img class="socialbookmark" alt="Google" src="http://s3.juniormagazine.co.uk/resources/site/socialbookmarks/google.gif" /></a>
          </td>
        </tr>
      </table>
    </td>
  </tr>
</table>

<div class="clear-div"></div>
<br/>



      
<div id="RelatedContentHeaderDiv">

</div>
<div class="clear-div"></div>




      
<a name="discuss"></a>
<h2 id="post">Discuss this story</h2>



<div class="container-box">
  <div class="container-box-inner">
    
    <div>
	
        <a name="comment"></a>
        <b>Talkback:</b> Girls can dress Outside the Lines with this new Spring drop<br/><br/>
        
        <textarea name="ctl00$ctl00$main$main$main$ctl00$ctl05$ctl00$ctl01$txtMessage" rows="2" cols="20" id="txtMessage" onfocus="" onblur="" style="height:200px;width:580px;">
</textarea>
        
        <table border="0" style="width:100%;">
	<tr>
		<td>First Name: </td><td><input name="ctl00$ctl00$main$main$main$ctl00$ctl05$ctl00$ctl01$ctl00$ctl01" type="text" style="width:300px;" /></td>
	</tr><tr>
		<td>Last Name: </td><td><input name="ctl00$ctl00$main$main$main$ctl00$ctl05$ctl00$ctl01$ctl00$ctl02" type="text" style="width:300px;" /></td>
	</tr><tr>

	</tr><tr>
		<td>Email: </td><td><input name="ctl00$ctl00$main$main$main$ctl00$ctl05$ctl00$ctl01$ctl00$ctl03" type="text" style="width:300px;" /></td>
	</tr><tr>
		<td>Security Image: </td><td><div><span style='margin:5px;float:left;'><img src="CaptchaImage.aspx?guid=0763e3ca-1790-4508-823f-f685c49843bb" alt="" style="width:180px; height: 50px;"  /></span><span style="margin:5px;float:left;">Enter the code shown:<br /><input name="ctl00$ctl00$main$main$main$ctl00$ctl05$ctl00$ctl01$ctl00$CaptchaImage" type="text" size="5" maxlength="5" value="" /></span><br style="clear: both;" /></div></td>
	</tr><tr>
		<td></td><td></td>
	</tr><tr>
		<td colspan="2"><span>I agree to the site's Terms and Conditions &amp; Code of Conduct: </span><input id="" type="checkbox" name="ctl00$ctl00$main$main$main$ctl00$ctl05$ctl00$ctl01$ctl00$ctl05" /></td>
	</tr>
</table>
        
        <br/><input type="image" name="ctl00$ctl00$main$main$main$ctl00$ctl05$ctl00$ctl01$ctl01" src="/resources/forum/images/submit.gif" style="border-width:0px;" />
      
</div>
    
  </div>
</div>



      
    
  


                <div style="clear: both"></div>
              </div>
	            
              <div id="podsRight">
                <div class="podscontainer-top"></div>
                <div class="podscontainer">
                  
    
    

<div style="height:84px">
<a href="/about-us/"><img src="http://www.juniormagazine.co.uk/podimages/newtojunior2.gif" border="0"/></a>
</div>





<table width="300" height="5" cellpadding="0" cellspacing="0">
<tr>
<td height="5">
</td>
</tr>
</table>
<div class="pod clearfix"><table width="300" height="100" cellpadding="0" cellspacing="0">
  <tr>
    <td>
      <a href="http://www.facebook.com/pages/Junior-Magazine/106940769353002"><img src="http://www.juniormagazine.co.uk/podimages/facebook_jun.jpg" class="Facebook" border="0" style="display: block;" width="100" height="100"></a>
    </td>
    <td>
      <a href="http://twitter.com/Juniormagazine"><img src="http://www.juniormagazine.co.uk/podimages/twitter_jun.jpg" class="Twitter" border="0" style="display: block;" width="100" height="100"></a>
    </td>
    <td>
      <a href="http://www.pinterest.com/junioronline/"><img src="http://www.juniormagazine.co.uk/podimages/pintrest_jun.jpg" class="Pintrest" border="0" style="display: block;" width="100" height="100"></a>
    </td>
  </tr>
</table>



</div><div class="mm_full">
  <div class="pod-ad-box">
    <div id='f8925cbe-dbf2-4b46-adf2-9559538d5e4a' class='dfp-ad' data-adSizes='[[[0,0],[[300,250],[300,600]]]]' data-adTargets='{"pos":"TOP"}'></div>


  </div>
</div><div class="pod clearfix"><div class="pod-item pod-default"><h3 class="pod-title">Most Popular</h3><div class="pod-precontent"></div><div class="pod-item-content">
    <script type="text/javascript" src="http://s4.juniormagazine.co.uk/resources/site/scripts/tabs-light.js?version=10552722710"></script>
    <div id="MostPopularArticles" class="most-popular">
  
    <div class="tab-button-container mB"><ul class="clearfix">
  
    <li class="tab-button active-tab-button"><a href="#MostPopularArticles-tab-0">Read</a></li>
  
    <li class="tab-button inactive-tab-button"><a href="#MostPopularArticles-tab-2">Latest</a></li>
  
    </ul>
    <div class="clear" style="clear:both;"></div>
    </div><div class="tab-container">
  
    <div class="active-tab" id="MostPopularArticles-tab-0">
        <ol class="one-column-list link-text-list rank-link-text-list divided-item-list">
  
    <li class="link-text-list-item clearfix">
      <div class="rank">1</div>
      <div class="link-text-list-item-text">
        <a href="/child-modelling/10-of-the-best-child-model-agencies/1645.html">10 of the best child model agencies</a>
        
        
      </div>
    </li>
  
    <li class="link-text-list-item clearfix">
      <div class="rank">2</div>
      <div class="link-text-list-item-text">
        <a href="/books/top-100-childrens-books/60.html">Top 100 Children's Books</a>
        
        
      </div>
    </li>
  
    <li class="link-text-list-item clearfix">
      <div class="rank">3</div>
      <div class="link-text-list-item-text">
        <a href="/child-modelling/could-my-child-be-a-child-model/1519.html">Could my child be a child model?</a>
        
        
      </div>
    </li>
  
    <li class="link-text-list-item clearfix">
      <div class="rank">4</div>
      <div class="link-text-list-item-text">
        <a href="/parties/10-of-the-best-childrens-party-venues-in-london/1610.html">10 of The Best Children's Party Venues in London</a>
        
        
      </div>
    </li>
  
    <li class="link-text-list-item clearfix">
      <div class="rank">5</div>
      <div class="link-text-list-item-text">
        <a href="/recipes/jamie-olivers-sweet-pea-fish-pie-recipe/16694.html">Jamie Oliver's Sweet Pea Fish Pie recipe</a>
        
        
      </div>
    </li>
  
     </ol>
      
     
    </div>
  
    <div class="inactive-tab" id="MostPopularArticles-tab-2">
        <ol class="one-column-list link-text-list rank-link-text-list divided-item-list">
  
    <li class="link-text-list-item clearfix">
      <div class="rank">1</div>
      <div class="link-text-list-item-text">
        <a href="/fashion-news/girls-can-dress-outside-the-lines-with-the-new-spring-drop/20989.html">Girls can dress Outside the Lines with the new Spring drop</a>
        
        
      </div>
    </li>
  
    <li class="link-text-list-item clearfix">
      <div class="rank">2</div>
      <div class="link-text-list-item-text">
        <a href="/toys-and-games/visit-miffys-world-with-her-all-new-app-launching-today/20987.html">Visit Miffy's World with her all new app launching today!</a>
        
        
      </div>
    </li>
  
    <li class="link-text-list-item clearfix">
      <div class="rank">3</div>
      <div class="link-text-list-item-text">
        <a href="/fashion-news/limited-edition-adidas-originals-x-mini-rodini-collection/20985.html">Limited Edition: adidas Originals X Mini Rodini collection</a>
        
        
      </div>
    </li>
  
    <li class="link-text-list-item clearfix">
      <div class="rank">4</div>
      <div class="link-text-list-item-text">
        <a href="/fashion-news/15-gorgeous-bunny-buys/20984.html">15 Gorgeous bunny buys</a>
        
        
      </div>
    </li>
  
    <li class="link-text-list-item clearfix">
      <div class="rank">5</div>
      <div class="link-text-list-item-text">
        <a href="/books/20-modern-classic-childrens-books-for-world-book-day-20/20983.html">20 modern classic children’s books for World Book Day 20</a>
        
        
      </div>
    </li>
  
     </ol>
      
     
    </div>
  
    </div></div>
  </div><div class="pod-postcontent"></div><div class="pod-footer"></div></div></div><div class="pod clearfix"><div style="height:120px">
  <a href="http://www.juniormagazine.co.uk/fashion/trends/"><img src="http://www.juniormagazine.co.uk/news/images/Junior_Hot_Trends_05052010.gif" border="0"/></a>
</div>







</div><div class="pod clearfix"><div class="pod-item pod-default"><h3 class="pod-title">Latest Competitions</h3><div class="pod-precontent"></div><div class="pod-item-content"></div><div class="pod-postcontent"><a href="/competitions">View all comps</a></div><div class="pod-footer"></div></div></div><div class="pod clearfix"><div style="height:60px">
<a href="/books/the-top-100-childrens-books/60.html"><img src="/podimages/top100books.gif" border="0"/></a>
</div>

</div><div class="pod clearfix"><div class="pod-item pod-default"><h3 class="pod-title">Promotions</h3><div class="pod-precontent"></div><div class="pod-item-content"><div style='padding-top:1px;padding-left:0px;padding-right:0px;background-color:#fff;height:80px;'>
<div class="standard-classified-list-row-pod" style='margin-top:0px;'>
<div style="border:1px solid #CDCDCD;float:left;height:80px;overflow:hidden;width:120px;">
<a href="http://www.juniormagazine.co.uk/advertorial/a-leading-light-in-design/20843.html">
<img style='position:relative;' border='0' hspace='0' vspace='0' src='http://s4.juniormagazine.co.uk/uploads/images/original/28070.jpg' width="120" height="80"/>
</a>
</div>
<div style="float:left;padding-left:10px;width:130px;">
<div class='standard-classifieds-pod-headlines'>
<a href="http://www.juniormagazine.co.uk/advertorial/a-leading-light-in-design/20843.html"><b>A leading light in design</b></a><br />Silver Cross is one of the world's leading nursery brands.</div>
</div>
</div>
<div style="clear:both;height:px;margin-bottom:10px;background-color:#fff;"></div>
</div>

<br><div style='padding-top:1px;padding-left:0px;padding-right:0px;background-color:#fff;height:80px;'>
<div class="standard-classified-list-row-pod" style='margin-top:0px;'>
<div style="border:1px solid #CDCDCD;float:left;height:80px;overflow:hidden;width:120px;">
<a href="http://www.juniormagazine.co.uk/advertorial/welcome-to-the-wonderful-world-of-play/19385.html">
<img style='position:relative;' border='0' hspace='0' vspace='0' src='http://s4.juniormagazine.co.uk/uploads/images/mediumthumb/23709.jpg' width="120" height="80"/>
</a>
</div>
<div style="float:left;padding-left:10px;width:130px;">
<div class='standard-classifieds-pod-headlines'>
<a href="http://www.juniormagazine.co.uk/advertorial/welcome-to-the-wonderful-world-of-play/19385.html"><b>The wonderful world of play</b></a><br />The world of imagination is boundless</div>
</div>
</div>
<div style="clear:both;height:px;margin-bottom:10px;background-color:#fff;"></div>
</div>





</div><div class="pod-postcontent"></div><div class="pod-footer"></div></div></div><div class="pod clearfix"><div style="height:120px">
<a href="/Restaurants/49.html"><img src="/podimages/diningout.gif" border="0"/></a>
</div>

</div><div class="mm_full">
  <div class="pod-ad-box">
    <div id='7b6ed3ca-64a9-4e3d-993e-4f4e2c6616ae' class='dfp-ad' data-adSizes='[[[0,0],[[300,250],[300,600]]]]' data-adTargets='{"pos":"BOTTOM"}'></div>


  </div>
</div>


                </div>
                <div class="podscontainer-bottom"></div>
		    </div>
		    
          </div>
        
            <div id="footerbanner">
                <div id='7be56172-87f2-4bf8-bed1-0dd03db2b25a' class='dfp-ad' data-adSizes='[[[970,400],[728,90]],[[728,200],[728,90]],[[0,0],[300,50]]]' data-adTargets='{"pos":"bottom"}'></div>
            </div>
        
	    <div style="clear:both;"></div>
          <a id="backtotoplink" href="#top">
            <div id="backtotopdiv">
              <div id="inner"></div>
            </div>
          </a>
          <div id="contentareafooter">
            <div class="left">
            </div>
            <div class="middle">
            </div>
            <div class="right">
            </div>
          </div>
          <div class="breaker">
          </div>
        

<script type="text/javascript">
//<![CDATA[

            function finishProfilePicCallback(filePath)
            {
              $j('.ProfilePic').each(function() {
                    $j(this).attr("src",filePath);
              })
              Shadowbox.close();
            }var __mps_moduleId = 8;
var __mps_objectTypeId = 6;
var __mps_objectId = 20989;
$j(document).ready(function() { $j('#MostPopularArticles').tablight();});
theForm.oldSubmit = theForm.submit;
theForm.submit = WebForm_SaveScrollPositionSubmit;

theForm.oldOnSubmit = theForm.onsubmit;
theForm.onsubmit = WebForm_SaveScrollPositionOnSubmit;
//]]>
</script>
</form>
       </div>
      </div>  
    </div>
    
<div class="upper-footer clearfix equal-height">
    <div class="cell first-cell">
        <div>Other Parenting sites:</div>
        <ul>
            <li><a href="http://www.juniormagazine.co.uk" rel="external">Junior</a></li>
            <li><a href="http://www.practicalparenting.co.uk" rel="external">Practical Parenting &amp; Pregnancy</a></li>
            <li><a href="http://www.thinkbaby.co.uk" rel="external">ThinkBaby</a></li>
            <li><a href="http://www.madeformums.com" rel="external">MadeForMums</a></li>
            <li><a href="http://www.babyexpert.com" rel="external">BabyExpert</a></li>
        </ul>
    </div>
    <div class="cell">
        <div>Other Immediate sites:</div>
        <ul>
            <li><a href="http://www.golfmagic.com/" rel="external">GOLFmagic</a></li>
            <li><a href="http://www.outdoorsmagic.com/" rel="external">OUTDOORSmagic</a></li>
            <li><a href="http://www.visordown.com/" rel="external">Visordown</a></li>
            <li><a href="http://www.gardenersworld.com/" rel="external">Gardeners' World</a></li>
            <li><a href="http://www.radiotimes.com/" rel="external">RadioTimes</a></li>
        </ul>
    </div>
    <div class="cell text-center">
        <a href="http://www.facebook.com/pages/Junior-Magazine/106940769353002" rel="external nofollow">
            <img src="http://s4.juniormagazine.co.uk/images/facebook-square.png?version=10552722710" class="mB" />
            <span>Become a fan on Facebook for exclusive content</span>
        </a>
    </div>
    <div class="cell text-center">
        <a href="http://twitter.com/Juniormagazine" rel="external nofollow">
            <img src="http://s3.juniormagazine.co.uk/images/twitter-square.png?version=10552722710" class="mB" />
            <span>Follow Junior on Twitter</span>
        </a>
    </div>
    <div class="cell last text-center">
        <a href="http://www.pinterest.com/junioronline/" rel="external nofollow">
            <img src="http://s3.juniormagazine.co.uk/images/pinterest-square.png?version=10552722710" class="mB" />
            <span>Follow Junior on Pinterest</span>
        </a>
    </div>
</div>
<div class="lower-footer">
    <div class="inner clearfix">
        <img src="http://s3.juniormagazine.co.uk/images/immediate_footer.png?version=10552722710" alt="Immediate Media Co" class="fL dmR" />
        <ul class="footer-link-list clearfix fL">
            <li class="footer-link-list-item"><a href="/about-us/">About us </a></li>
            <li class="footer-link-list-item"><a href="/contact-us/">Contact us </a></li>
            <li class="footer-link-list-item"><a href="/privacy-policy/">Privacy policy</a></li>
            <li class="footer-link-list-item"><a href="http://www.immediate.co.uk/cookies-policy/" target="_blank">Cookie policy</a></li>
            <li class="footer-link-list-item"><a href="http://www.immediate.co.uk/terms-and-conditions/" target="_blank">Terms + conditions</a></li>
            <li class="footer-link-list-item"><a href="/advertise-with-us/">Advertise with us</a></li>
			<li class="footer-link-list-item"><a href="http://www.immediate.co.uk/complaints-escalation/">Complaints escalation</a></li>
        </ul>
        <div class="fL">
            <p class="legal-copy">&copy; Immediate Media Company Ltd. 2017 This website is owned and published by Immediate Media Company Limited. <a class="bold" href="http://www.immediate.co.uk">www.immediate.co.uk</a></p>
            <p class="version">
            <p class="version">Version 2016.9.3.0</p>
            </p>
        </div>
    </div>
</div>

<script src="http://s4.juniormagazine.co.uk/resources/site/scripts/global.js?version=10552722710" type="text/javascript"></script>

<div id='1d9f18e1-7a8a-4cc1-805d-7ad1d17d2894' class='dfp-ad' data-adSizes='[[[0,0],[1,1]]]' data-adTargets='{"pos":""}'></div>

     <script src="http://s4.juniormagazine.co.uk/scripts/modules/dfp/admanager.js?version=10552722710"></script>
     <script class="kxct" data-id="JUQIqQj5" data-timing="async" data-version="1.9" src="http://s4.juniormagazine.co.uk/scripts/modules/krux/krux.js?version=10552722710"></script>
     <script src="http://s3.juniormagazine.co.uk/scripts/modules/krux/im.krux.js?version=10552722710"></script>
         <script>
             IM.adManager.init({ adSelector: '.dfp-ad', unitName: '/176986657/juniormagazine.co.uk/fashion/fashionnews' });
         </script>
  </body>
</html>

